интернет-магазин Контакты Поддержка клиентов Наш магазин: KR.VALDEMĀRA IELA 25/4, RĪGA, LV-1010, LATVIJA +371 67-333-312, +371 29-258-258
 
LV RU
MS.LV logo ПРОФИЛЬ
×
Войти
Зарегестрироваться
* все поля обязательны к заполнению
Сетевые продукты с проводом > Коммутаторы (Switch)
TP-Link Switch / Omada / TL-SG3452X / Type L2+ / Rack / 48x10Base-T / 100Base-TX / 1000Base-T / 4xSFP+ / 1xConsole / 1
Series Omada | Omada 48-Port Gigabi
462.40 €
* Цена действительна при покупке он-лайн
* Внешний вид товара может отличаться от представленного на изображении
Добавить в корзину
Для заказа больше 3 введите желаемое количество и нажмите "Подтвердить"

Изменения в коментарии заказа
Без доставки (забрать в магазине)
улица Кр. Валдемара 25/4, Рига, Латвия
23.10.2026 бесплатно
Пакомат Omniva
27.10.2026 от 3.85 €
Доставка курьером
27.10.2026 от 7.00 €
Экспресс-доставка
26.10.2026 от 15.00 €
Способы оплаты
Наличные, банковская карта, банковский перевод
Доступно по цене 462.40 €: 1 *
* Для заказа большего количества добавьте желаемое количество в корзину

Больше предложений: Цены и доставка
Тех. характеристики
Summary TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarante
Unit Calculated Weight 4.14 kg
Switch type Managed
Форм фактор 1U
Unit Calculated Volume 0.01875 cubm
Switch layer L2+
Units per Shipping Box 1
Name NET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK
Power connector AC-in jack
Model name Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Product colour Black
Series Omada
ARP inspection Yes
Operating temperature (T-T) 0 - 45 °C
LED indicators Yes
Networking standards IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Certification CE, FCC, RoHS
SFP+ module slots quantity 4
Configuring Location Settings (CLI) Yes
MAC address table 16000 entries
MIB support RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Basic switching RJ-45 Ethernet ports quantity 48
Console port RJ-45/Micro-USB
Public MIB Y
Huawei-proprietary MIB Y
Heat dissipation 111.65 BTU/h
Package Type Box
Power Source AC
10G support Yes
IPv4 routes 48
Flow control support Yes
Virtual LAN features Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN support Yes
Rate limiting Yes
BPDU filtering/protection Yes
Optical Sensor Type AC
IPv6 routes 48
Switching capacity 176 Gbit/s
Head-of-line (HOL) blocking Yes
Static route Yes
Power Over Ethernet (PoE) No
Storage temperature (T-T) -40 - 70 °C
Broadcast storm control Yes
Forwarding rate 130.9 Mpps
Link aggregation Yes
Jumbo Frames Support Yes
Quick start guide Yes
Jumbo frames 9000
Spanning tree protocol Yes
Packet buffer memory 12 1. Quick guide2. Driver CD
DHCP features DHCP client/DHCP relay/DHCP server
Number of VLANs 4000
Cloud-Managed Yes
Management protocols SNMPv1/v2c/v3, SNTP
SSH/SSL support Yes
Access Control List (ACL) Yes
Web-based management Yes
Static port security Yes
Multicast Support Yes
Rack Mount Kit Yes
Port mirroring Yes
Number of static routes 48
IP-MAC-Port binding Yes
Authentication Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Unit Width 33.7 cm
Product Net Weight 4.1 kg
Authentication type AAA,RADIUS,TACACS+
Unit Height 10.5 cm
Loop protection Yes
Unit Depth 53 cm
IGMP snooping Yes
IGMP proxy Yes
Quality of Service (QoS) support Yes
Queue scheduling algorithms SP/Weighted Round Robin (WRR)/WRR+SP
System event log Yes
IPv4 & IPv6 features IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Multicast Listener Discovery (MLD) snooping Y
GARP VLAN Registration Protocol (GVRP) Yes
Power supply included Yes
MAC address filtering Yes
Power consumption (max) 32.72 W
AC input voltage 100 - 240 V
AC input frequency 50/60 Hz
Operating relative humidity (H-H) 10 - 90 %
Storage relative humidity (H-H) 5 - 90 %
Rack rails Yes
Password protection Yes
Rack mounting Yes
ID: 254194
EAN: 6935364006471
Код товара: SG3452X
На складе
462.40 €
Доступно: 1


Всего доступно для заказа*: 1
* Для заказа большего количества добавьте желаемое количество в корзину
Категории товаров
УслугиПродукция appleКомпьютерная техникаКомпьютерные аксессуарыТовары для офисаСетевые товарыСмарт устройстваТВ, Фото и электроникаАвтотоварыRenewd техника, Outlet
Про магазин
О нас
Доставка
Правила использования
Политика приватности
Наш магазин:
Kr.Valdemāra iela 25/4, Rīga, LV-1010, Latvija
Время работы:
По рабочим дням 10:00-18:00
Изменения в графике:
17 ноября   10:00-17:00 (Предпраздничный день)
18 ноября   выходной (День независимоти)
Тел.:
+371 67-333-312, +371 29-258-258
Copyright ©2002-2024 "Multisistema Riga" SIA
Salidzini.lv logotips
Стоимость и способы доставки
Бесплатно - при получении заказа в компьютерном магазине по адресу Кр.Валдемара 25/4, Рига, по будням с 10:00 до 18:00.

Если сумма заказа превышает 150 евро, доставка бесплатная.

Пакоматы Omniva - 3.85 евро.

Доставка курьером - 7.00 евро.

Срочная курьерская доставка - 15.00 евро.

Lietošanās noteikumi

Vispārējie noteikumi

  1. Interneta veikals www.ms.lv ir SIA Multisistēma Rīga, reģ.nr. LV40003256120, piederoša un uzturēta interneta vietne.
  2. Iegādājoties www.ms.lv interneta veikalā piedāvātās preces, tiek uzskatīts, ka šāda savstarpēja vienošanās ir Distances līgums un to regulē LR Ministru kabineta noteikumi Nr. 255 “Noteikumi par distances līgumu”.

Preču apraksti un cenas

  1. Interneta veikalā www. ms.lv redzamie preču attēli var atšķirties no piedāvātās preces. Lai precizētu preces raksturojumu vai novērstu ar tās pasūtīšanu radušās vai saistītās neskaidrības, kā arī izvairītos no pārpratumiem, lūdzam Jūs sazināties ar www.ms.lv pa e-pastu: shop@ms.lv, vai pa tel. 67333312
  2. Prece Pircējam tiek pārdota par cenu, kas ir spēkā Internetveikalā pasūtījuma veikšanas brīdī Visas cenas norādītas eiro ar PVN. Cenā nav ietverta maksa par piegādi. Cena veikalā var atšķirties no cenas interneta veikalā.
  3. Cenas var tikt mainītas bez iepriekšēja paziņojuma. Izmaiņas stājas spēkā no to publicēšanas brīža interneta veikalā www.ms.lv un tās attiecas uz pasūtījumiem, kas veikti pēc izmaiņu publicēšanas.
  4. Cenas pasūtījumā ir spēkā 10 darba dienas.

Pasūtījuma atcelšana jeb distances līguma pārtraukšana

  1. SIA Multisistēma Rīga, līdz brīdim, kamēr internetveikala menedžeris nav apstiprinājis pasūtījumu, ir tiesības atcelt klienta pasūtījumu, ja tiek konstatētas neatbilstības preču aprakstos vai cenās.
  2. Pasūtījums tiek anulēts, ja rēķins netiek apmaksāts 7 dienu laikā no tā nosūtīšanas brīža Klientam.
  3. SIA Multisistēma Rīga ir tiesības pārtraukt distances līgumu gadījumā, ja puses cieš pārmērīgus zaudējumus līguma izpildē un citos normatīvajos aktos noteiktajos gadījumos.

Apmaksas kārtība

  1. Apmaksu var veikt:
    • ar pārskaitījumu bankā (maksājot ar pārskaitījumu, preci var saņemt, kad nauda ieskaitīta Multisistēma Rīga bankas kontā.
    • skaidrā naudā vai ar maksājumu karti preci saņemot Multisistēma Rīga SIA veikalā
    • ar maksājuma internetbankā;
    • līzingā.
  2. Ja prece, ko vēlaties iegādāties nav noliktavā un tā ir speciāli jāpasūta, Jums būs jāveic garantijas iemaksa 50-100% apmērā no preces vērtības.
Salidzini.lv logotips