интернет-магазин Контакты Поддержка клиентов Наш магазин: KR.VALDEMĀRA IELA 25/4, RĪGA, LV-1010, LATVIJA +371 67-333-312, +371 29-258-258
 
LV RU
MS.LV logo ПРОФИЛЬ
×
Войти
Зарегестрироваться
* все поля обязательны к заполнению
Сетевые продукты с проводом > Коммутаторы (Switch)
TP-Link Switch / Type L2 / 16x10GBASE-T/SFP+ Combo / 1xRJ45 / 1 / TL-SX3016F
Type Managed | Switch layer L2+/L3 |
594.51 €
* Цена действительна при покупке он-лайн
* Внешний вид товара может отличаться от представленного на изображении
Добавить в корзину
Для заказа больше 3 введите желаемое количество и нажмите "Подтвердить"

Изменения в коментарии заказа
Без доставки (забрать в магазине)
улица Кр. Валдемара 25/4, Рига, Латвия
09.11.2026 бесплатно
Пакомат Omniva
11.11.2026 от 3.85 €
Пакомат или пункт выдачи Venipak
11.11.2026 от 3.85 €
Доставка курьером
11.11.2026 от 7.00 €
Экспресс-доставка
10.11.2026 от 15.00 €
Способы оплаты
Наличные, банковская карта, банковский перевод
Доступно по цене 594.51 €: 3 *
* Для заказа большего количества добавьте желаемое количество в корзину

Больше предложений: Цены и доставка
Тех. характеристики
Primary port count 16
Summary TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarante
Rack mounting Yes
Unit Width 34 cm
Power Over Ethernet (PoE) No
Name NET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK
Unit Depth 53 cm
Switch layer L2+/L3
Unit Height 10 cm
Power connector DC-in jack
Product colour Black
Certification CE, FCC, RoHS
Unit Calculated Volume 0.01802 cubm
Unit Calculated Weight 3.98 kg
ARP inspection Yes
Basic switching RJ-45 Ethernet ports type No
Quality of Service (QoS) support Yes
Integrated LAN TL-SX3016F
Networking standards IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Operating temperature (T-T) 0 - 45 °C
Web-based management Yes
AC input voltage 100 - 240 V
Heat dissipation 111.71 BTU/h
Configuring Location Settings (CLI) Yes
Traffic classification Yes
Units per Shipping Box 1
AC input frequency 50/60 Hz
LED indicators Yes
Package Type Box
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
MAC address filtering Yes
Product Net Weight 3 kg
Storage relative humidity (H-H) 5 - 90 %
Model name Omada 16-Port 10GE SFP+ L2+ Managed Switch
Operating relative humidity (H-H) 10 - 90 %
Switching capacity 320 Gbit/s
Forwarding rate 238.08 Mpps
Authentication type AAA,TACACS+
Power consumption (max) 32.74 W
10G support Yes
IP routing Yes
Performance 10G
Virtual LAN features Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Power Source AC
SFP+ module slots quantity 16
Switch type Managed
Rate limiting Yes
Storage temperature (T-T) -40 - 70 °C
BPDU filtering/protection Yes
Console port RJ-45/Micro-USB
Broadcast storm control Yes
Head-of-line (HOL) blocking Yes
Link aggregation Yes
Number of VLANs 4000
MAC address table 32000 entries
Spanning tree protocol Yes
Packet buffer memory 24 1. Quick guide2. Driver CD
Power supply included Yes
Manual Yes
Rack Mount Kit Yes
Flow control support Yes
DHCP features DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
SSH/SSL support Yes
Access Control List (ACL) Yes
Number of queues 8
Optical Sensor Type AC
Static port security Yes
Multicast Support Yes
Jumbo Frames Support Yes
Port mirroring Yes
Quick start guide Yes
Security algorithms HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port binding Yes
Jumbo frames 9000
Authentication Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
System event log Yes
Management protocols SNMPv1/v2c/v3, SNTP
Loop protection Yes
Static route Yes
IGMP snooping Yes
Queue scheduling algorithms SP/Weighted Round Robin (WRR)/WRR+SP
Multicast Listener Discovery (MLD) snooping Y
Cloud-Managed Yes
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
VLAN support Yes
ID: 254193
EAN: 6935364006433
Код товара: SX3016F
На складе
594.51 €
Доступно: 3


Всего доступно для заказа*: 3
* Для заказа большего количества добавьте желаемое количество в корзину
Категории товаров
Продукция appleКомпьютерная техникаКомпьютерные аксессуарыТовары для офисаСетевые товарыСмарт устройстваТВ, Фото и электроникаАвтотоварыRenewd техника, OutletУслуги
Про магазин
О нас
Доставка
Правила использования
Политика приватности
Наш магазин:
Kr.Valdemāra iela 25/4, Rīga, LV-1010, Latvija
Время работы:
По рабочим дням 10:00-18:00
Изменения в графике:
17 ноября   10:00-17:00 (Предпраздничный день)
18 ноября   выходной (День независимоти)
Тел.:
+371 67-333-312, +371 29-258-258
Copyright ©2002-2024 "Multisistema Riga" SIA
Стоимость и способы доставки
Бесплатно - при получении заказа в компьютерном магазине по адресу Кр.Валдемара 25/4, Рига, по будням с 10:00 до 18:00.

Если сумма заказа превышает 150 евро, доставка бесплатная.

Пакоматы Omniva - 3.85 евро.

Доставка курьером - 7.00 евро.

Срочная курьерская доставка - 15.00 евро.

Lietošanās noteikumi

Vispārējie noteikumi

  1. Interneta veikals www.ms.lv ir SIA Multisistēma Rīga, reģ.nr. LV40003256120, piederoša un uzturēta interneta vietne.
  2. Iegādājoties www.ms.lv interneta veikalā piedāvātās preces, tiek uzskatīts, ka šāda savstarpēja vienošanās ir Distances līgums un to regulē LR Ministru kabineta noteikumi Nr. 255 “Noteikumi par distances līgumu”.

Preču apraksti un cenas

  1. Interneta veikalā www. ms.lv redzamie preču attēli var atšķirties no piedāvātās preces. Lai precizētu preces raksturojumu vai novērstu ar tās pasūtīšanu radušās vai saistītās neskaidrības, kā arī izvairītos no pārpratumiem, lūdzam Jūs sazināties ar www.ms.lv pa e-pastu: shop@ms.lv, vai pa tel. 67333312
  2. Prece Pircējam tiek pārdota par cenu, kas ir spēkā Internetveikalā pasūtījuma veikšanas brīdī Visas cenas norādītas eiro ar PVN. Cenā nav ietverta maksa par piegādi. Cena veikalā var atšķirties no cenas interneta veikalā.
  3. Cenas var tikt mainītas bez iepriekšēja paziņojuma. Izmaiņas stājas spēkā no to publicēšanas brīža interneta veikalā www.ms.lv un tās attiecas uz pasūtījumiem, kas veikti pēc izmaiņu publicēšanas.
  4. Cenas pasūtījumā ir spēkā 10 darba dienas.

Pasūtījuma atcelšana jeb distances līguma pārtraukšana

  1. SIA Multisistēma Rīga, līdz brīdim, kamēr internetveikala menedžeris nav apstiprinājis pasūtījumu, ir tiesības atcelt klienta pasūtījumu, ja tiek konstatētas neatbilstības preču aprakstos vai cenās.
  2. Pasūtījums tiek anulēts, ja rēķins netiek apmaksāts 7 dienu laikā no tā nosūtīšanas brīža Klientam.
  3. SIA Multisistēma Rīga ir tiesības pārtraukt distances līgumu gadījumā, ja puses cieš pārmērīgus zaudējumus līguma izpildē un citos normatīvajos aktos noteiktajos gadījumos.

Apmaksas kārtība

  1. Apmaksu var veikt:
    • ar pārskaitījumu bankā (maksājot ar pārskaitījumu, preci var saņemt, kad nauda ieskaitīta Multisistēma Rīga bankas kontā.
    • skaidrā naudā vai ar maksājumu karti preci saņemot Multisistēma Rīga SIA veikalā
    • ar maksājuma internetbankā;
    • līzingā.
  2. Ja prece, ko vēlaties iegādāties nav noliktavā un tā ir speciāli jāpasūta, Jums būs jāveic garantijas iemaksa 50-100% apmērā no preces vērtības.