e-veikals Kontakti Klientu atbalsts Mūsu veikals: KR.VALDEMĀRA IELA 25/4, RĪGA, LV-1010, LATVIJA +371 67-333-312, +371 29-258-258
 
LV RU
MS.LV logo PROFILS
×
Ieiet
Reģistrēties
* visi lauki ir obligāti
Tīkla produkti ar vadiem > Komutatori (Switch)
TP-Link Switch / Type L2 / 16x10GBASE-T/SFP+ Combo / 1xRJ45 / 1 / TL-SX3016F
Type Managed | Switch layer L2+/L3 |
594.51 €
* Cena attiecas pirkumam tiešsaistē
* Produkta izskats var atšķirties no attēlā redzam
Pievienot grozam
Lai pasūtīt vairāk par 3 ievadiet vēlamu skaitu un nospiediet "Apstiprināt"

Izmaiņas pasūtījuma komentārā
Bez piegādes (paņemt veikalā)
Kr. Valdemāra iela 25/4, Rīga, Latvija
11.11.2026 bezmaksas
Omniva pakomāts
13.11.2026 no 3.85 €
Venipak pakomāts vai Pickup punkts
13.11.2026 no 3.85 €
Piegāde ar kurjeru
13.11.2026 no 7.00 €
Ekspress piegāde
12.11.2026 no 15.00 €
Maksājumu veidi
skaidra nauda, ​​bankas karte, pārskaitījums
Pieejams par cenu 594.51 €: 3 *
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā

Vēl piedāvājumi: Cenas un piegādē
Specifikācija
Primary port count 16
Summary TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarante
Rack mounting Yes
Power Over Ethernet (PoE) No
Name NET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK
Switch layer L2+/L3
Power connector DC-in jack
Product colour Black
Certification CE, FCC, RoHS
Model TL-SX3016F
Unit Calculated Volume 0.01802 cubm
Unit Height 10 cm
ARP inspection Yes
Basic switching RJ-45 Ethernet ports type No
Model name Omada 16-Port 10GE SFP+ L2+ Managed Switch
Unit Depth 53 cm
Quality of Service (QoS) support Yes
Networking standards IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Web-based management Yes
Heat dissipation 111.71 BTU/h
Configuring Location Settings (CLI) Yes
Traffic classification Yes
LED indicators Yes
Package Type Box
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
MAC address filtering Yes
AC input frequency 50/60 Hz
Unit Calculated Weight 3.98 kg
Product Net Weight 3 kg
Switching capacity 320 Gbit/s
AC input voltage 100 - 240 V
Units per Shipping Box 1
Forwarding rate 238.08 Mpps
Authentication type AAA,TACACS+
Unit Width 34 cm
10G support Yes
Operating temperature (T-T) 0 - 45 °C
IP routing Yes
Performance 10G
Virtual LAN features Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Power Source AC
SFP+ module slots quantity 16
Switch type Managed
Rate limiting Yes
BPDU filtering/protection Yes
Console port RJ-45/Micro-USB
Broadcast storm control Yes
Head-of-line (HOL) blocking Yes
Storage relative humidity (H-H) 5 - 90 %
Operating relative humidity (H-H) 10 - 90 %
Link aggregation Yes
Number of VLANs 4000
Storage temperature (T-T) -40 - 70 °C
MAC address table 32000 entries
Security algorithms HTTPS/SSH/SSH-2/SSL/TLS
Spanning tree protocol Yes
Packet buffer memory 24 MB
Power supply included Yes
Manual Yes
Rack Mount Kit Yes
Flow control support Yes
DHCP features DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
SSH/SSL support Yes
Access Control List (ACL) Yes
Number of queues 8
Cables Included AC
Static port security Yes
Multicast Support Yes
Jumbo Frames Support Yes
Port mirroring Yes
Quick start guide Yes
IP-MAC-Port binding Yes
Jumbo frames 9000
Authentication Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
System event log Yes
Power consumption (max) 32.74 W
Management protocols SNMPv1/v2c/v3, SNTP
Loop protection Yes
Static route Yes
IGMP snooping Yes
Queue scheduling algorithms SP/Weighted Round Robin (WRR)/WRR+SP
Multicast Listener Discovery (MLD) snooping Y
Cloud-Managed Yes
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
VLAN support Yes
ID: 254193
EAN: 6935364006433
Preces kods: SX3016F
Noliktavā
594.51 €
Pieejams: 3


Kopumā pieejams pasūtīšanai*: 3
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā
Preču kategorijas
Apple produktiDatortehnikaDatoru piederumiBiroja precesTīkla produktiViedierīcesTV, Foto un elektronikaAutoprecesRenewd tehnika, OutletServisa pakalpojumi
Par veikalu
Par mums
Piegāde
Lietošanas noteikumi
Privātuma politika
Mūsu veikals:
Kr.Valdemāra iela 25/4, Rīga, LV-1010, Latvija
Darba laiks:
Darbdienās 10.00-18.00
Izmaiņas darba grafikā:
17. novembris   10.00-17.00 (Pirmssvētku diena)
18. novembris   brīvs (Neatkarības diena)
Tel.nr.:
+371 67-333-312, +371 29-258-258
Copyright ©2002-2024 "Multisistema Riga" SIA
Piegādes veidi un cenas
Bezmaksas - saņemot preces datorsalonā Kr.Valdemāra 25/4, Rīgā, darbadienās 10.00-18.00.

Ja pasūtījuma summa pārsniedz 150 €, piegāde ir bezmaksas.

Omniva pakomāti - 3.85 €.

Piegāde ar kurjeru - 7.00 €.

Ekspress-kurjera piegāde - 15.00 €.

Lietošanās noteikumi

Vispārējie noteikumi

  1. Interneta veikals www.ms.lv ir SIA Multisistēma Rīga, reģ.nr. LV40003256120, piederoša un uzturēta interneta vietne.
  2. Iegādājoties www.ms.lv interneta veikalā piedāvātās preces, tiek uzskatīts, ka šāda savstarpēja vienošanās ir Distances līgums un to regulē LR Ministru kabineta noteikumi Nr. 255 “Noteikumi par distances līgumu”.

Preču apraksti un cenas

  1. Interneta veikalā www. ms.lv redzamie preču attēli var atšķirties no piedāvātās preces. Lai precizētu preces raksturojumu vai novērstu ar tās pasūtīšanu radušās vai saistītās neskaidrības, kā arī izvairītos no pārpratumiem, lūdzam Jūs sazināties ar www.ms.lv pa e-pastu: shop@ms.lv, vai pa tel. 67333312
  2. Prece Pircējam tiek pārdota par cenu, kas ir spēkā Internetveikalā pasūtījuma veikšanas brīdī Visas cenas norādītas eiro ar PVN. Cenā nav ietverta maksa par piegādi. Cena veikalā var atšķirties no cenas interneta veikalā.
  3. Cenas var tikt mainītas bez iepriekšēja paziņojuma. Izmaiņas stājas spēkā no to publicēšanas brīža interneta veikalā www.ms.lv un tās attiecas uz pasūtījumiem, kas veikti pēc izmaiņu publicēšanas.
  4. Cenas pasūtījumā ir spēkā 10 darba dienas.

Pasūtījuma atcelšana jeb distances līguma pārtraukšana

  1. SIA Multisistēma Rīga, līdz brīdim, kamēr internetveikala menedžeris nav apstiprinājis pasūtījumu, ir tiesības atcelt klienta pasūtījumu, ja tiek konstatētas neatbilstības preču aprakstos vai cenās.
  2. Pasūtījums tiek anulēts, ja rēķins netiek apmaksāts 7 dienu laikā no tā nosūtīšanas brīža Klientam.
  3. SIA Multisistēma Rīga ir tiesības pārtraukt distances līgumu gadījumā, ja puses cieš pārmērīgus zaudējumus līguma izpildē un citos normatīvajos aktos noteiktajos gadījumos.

Apmaksas kārtība

  1. Apmaksu var veikt:
    • ar pārskaitījumu bankā (maksājot ar pārskaitījumu, preci var saņemt, kad nauda ieskaitīta Multisistēma Rīga bankas kontā.
    • skaidrā naudā vai ar maksājumu karti preci saņemot Multisistēma Rīga SIA veikalā
    • ar maksājuma internetbankā;
    • līzingā.
  2. Ja prece, ko vēlaties iegādāties nav noliktavā un tā ir speciāli jāpasūta, Jums būs jāveic garantijas iemaksa 50-100% apmērā no preces vērtības.