e-veikals Kontakti Klientu atbalsts Mūsu veikals: KR.VALDEMĀRA IELA 25/4, RĪGA, LV-1010, LATVIJA +371 67-333-312, +371 29-258-258
 
LV RU
MS.LV logo PROFILS
×
Ieiet
Reģistrēties
* visi lauki ir obligāti
Tīkla produkti ar vadiem > Komutatori (Switch)
TP-Link Switch / Omada / TL-SG2008P / Type L2+ / Desktop/pedestal / 8x10Base-T / 100Base-TX / 1000Base-T / PoE+ ports 4 / 62 Watts
Series Omada | Omada 8-Port Gigabit
111.67 €
* Cena attiecas pirkumam tiešsaistē
* Produkta izskats var atšķirties no attēlā redzam
Pievienot grozam
Lai pasūtīt vairāk par 3 ievadiet vēlamu skaitu un nospiediet "Apstiprināt"

Izmaiņas pasūtījuma komentārā
Bez piegādes (paņemt veikalā)
Kr. Valdemāra iela 25/4, Rīga, Latvija
08.10.2026 bezmaksas
Omniva pakomāts
12.10.2026 no 3.85 €
Piegāde ar kurjeru
12.10.2026 no 7.00 €
Ekspress piegāde
09.10.2026 no 15.00 €
Maksājumu veidi
skaidra nauda, ​​bankas karte, pārskaitījums
Pieejams par cenu 111.67 €: 7 *
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā

Vēl piedāvājumi: Cenas un piegādē
Specifikācija
Summary TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small a
Series Omada
Unit Calculated Volume 0.005292 cubm
Primary port count 8
Switch type Managed
ARP inspection Yes
Switch layer L2/L2+
Operating temperature (T-T) 0 - 40 °C
Basic switching RJ-45 Ethernet ports quantity 8
Port mirroring Yes
Model name Omada 8-Port Gigabit Smart Switch with 4-Port PoE+
Power consumption (max) 77.3 W
Web-based management Yes
Units per Shipping Box 1
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Unit Calculated Weight 1.28 kg
Operating relative humidity (H-H) 10 - 90 %
MIB support MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Switching capacity 16 Gbit/s
10G support No
Security algorithms 802.1x RADIUS
Forwarding rate 11.9 Mpps
MAC address table 8000 entries
Flow control support Yes
Jumbo Frames Support Yes
VLAN support Yes
Auto MDI/MDI-X Yes
Number of queues 8
Jumbo frames 9000
Auto-negotiation Yes
Number of VLANs 4094
Packet buffer memory 4.1 MB
Rack mounting Yes
Fanless Yes
Heat dissipation 263.6 BTU/h
Broadcast storm control Yes
Power supply included Yes
Performance Gigabit Ethernet (10/100/1000)
Link aggregation Yes
Rate limiting Yes
DHCP features DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
Power Over Ethernet (PoE) Yes
MAC address filtering Yes
LED indicators Yes
Certification CE, FCC, RoHS
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
Spanning tree protocol Yes
Management protocols SNMPv1/v2c/v3
Product colour Black
System event log Yes
Multicast Support Yes
Package Type Box
Authentication MAC-based authentication,Web-based authentication
Authentication type RADIUS
Manual Yes
Networking standards IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
Quality of Service (QoS) support Yes
Power over Ethernet plus (PoE+) ports quantity 4
Storage temperature (T-T) -40 - 70 °C
Storage relative humidity (H-H) 5 - 90 %
IGMP snooping Yes
ID: 254066
EAN: 6935364072957
Preces kods: SG2008P
Noliktavā
111.67 €
Pieejams: 7


Kopumā pieejams pasūtīšanai*: 7
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā
Preču kategorijas
Servisa pakalpojumiApple produktiDatortehnikaDatoru piederumiBiroja precesTīkla produktiViedierīcesTV, Foto un elektronikaAutoprecesRenewd tehnika, Outlet
Par veikalu
Par mums
Piegāde
Lietošanas noteikumi
Privātuma politika
Mūsu veikals:
Kr.Valdemāra iela 25/4, Rīga, LV-1010, Latvija
Darba laiks:
Darbdienās 10.00-18.00
Tel.nr.:
+371 67-333-312, +371 29-258-258
Copyright ©2002-2024 "Multisistema Riga" SIA
Salidzini.lv logotips
Piegādes veidi un cenas
Bezmaksas - saņemot preces datorsalonā Kr.Valdemāra 25/4, Rīgā, darbadienās 10.00-18.00.

Ja pasūtījuma summa pārsniedz 150 €, piegāde ir bezmaksas.

Omniva pakomāti - 3.85 €.

Piegāde ar kurjeru - 7.00 €.

Ekspress-kurjera piegāde - 15.00 €.

Lietošanās noteikumi

Vispārējie noteikumi

  1. Interneta veikals www.ms.lv ir SIA Multisistēma Rīga, reģ.nr. LV40003256120, piederoša un uzturēta interneta vietne.
  2. Iegādājoties www.ms.lv interneta veikalā piedāvātās preces, tiek uzskatīts, ka šāda savstarpēja vienošanās ir Distances līgums un to regulē LR Ministru kabineta noteikumi Nr. 255 “Noteikumi par distances līgumu”.

Preču apraksti un cenas

  1. Interneta veikalā www. ms.lv redzamie preču attēli var atšķirties no piedāvātās preces. Lai precizētu preces raksturojumu vai novērstu ar tās pasūtīšanu radušās vai saistītās neskaidrības, kā arī izvairītos no pārpratumiem, lūdzam Jūs sazināties ar www.ms.lv pa e-pastu: shop@ms.lv, vai pa tel. 67333312
  2. Prece Pircējam tiek pārdota par cenu, kas ir spēkā Internetveikalā pasūtījuma veikšanas brīdī Visas cenas norādītas eiro ar PVN. Cenā nav ietverta maksa par piegādi. Cena veikalā var atšķirties no cenas interneta veikalā.
  3. Cenas var tikt mainītas bez iepriekšēja paziņojuma. Izmaiņas stājas spēkā no to publicēšanas brīža interneta veikalā www.ms.lv un tās attiecas uz pasūtījumiem, kas veikti pēc izmaiņu publicēšanas.
  4. Cenas pasūtījumā ir spēkā 10 darba dienas.

Pasūtījuma atcelšana jeb distances līguma pārtraukšana

  1. SIA Multisistēma Rīga, līdz brīdim, kamēr internetveikala menedžeris nav apstiprinājis pasūtījumu, ir tiesības atcelt klienta pasūtījumu, ja tiek konstatētas neatbilstības preču aprakstos vai cenās.
  2. Pasūtījums tiek anulēts, ja rēķins netiek apmaksāts 7 dienu laikā no tā nosūtīšanas brīža Klientam.
  3. SIA Multisistēma Rīga ir tiesības pārtraukt distances līgumu gadījumā, ja puses cieš pārmērīgus zaudējumus līguma izpildē un citos normatīvajos aktos noteiktajos gadījumos.

Apmaksas kārtība

  1. Apmaksu var veikt:
    • ar pārskaitījumu bankā (maksājot ar pārskaitījumu, preci var saņemt, kad nauda ieskaitīta Multisistēma Rīga bankas kontā.
    • skaidrā naudā vai ar maksājumu karti preci saņemot Multisistēma Rīga SIA veikalā
    • ar maksājuma internetbankā;
    • līzingā.
  2. Ja prece, ko vēlaties iegādāties nav noliktavā un tā ir speciāli jāpasūta, Jums būs jāveic garantijas iemaksa 50-100% apmērā no preces vērtības.
Salidzini.lv logotips