e-veikals Kontakti Klientu atbalsts Mūsu veikals: KR.VALDEMĀRA IELA 25/4, RĪGA, LV-1010, LATVIJA +371 67-333-312, +371 29-258-258
 
LV RU
MS.LV logo PROFILS
×
Ieiet
Reģistrēties
* visi lauki ir obligāti
Tīkla produkti ar vadiem > Komutatori (Switch)
TP-Link Switch / Omada / SG2210MP / PoE+ ports 8 / 150 Watts
Series Omada | Omada 10-Port Gigabi
179.33 €
* Cena attiecas pirkumam tiešsaistē
* Produkta izskats var atšķirties no attēlā redzam
Pievienot grozam
Lai pasūtīt vairāk par 3 ievadiet vēlamu skaitu un nospiediet "Apstiprināt"

Izmaiņas pasūtījuma komentārā
Bez piegādes (paņemt veikalā)
Kr. Valdemāra iela 25/4, Rīga, Latvija
03.11.2026 bezmaksas
Omniva pakomāts
05.11.2026 no 3.85 €
Venipak pakomāts vai Pickup punkts
05.11.2026 no 3.85 €
Piegāde ar kurjeru
05.11.2026 no 7.00 €
Ekspress piegāde
04.11.2026 no 15.00 €
Maksājumu veidi
skaidra nauda, ​​bankas karte, pārskaitījums
Pieejams par cenu 179.33 €: 2 *
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā

Vēl piedāvājumi: Cenas un piegādē
Specifikācija
Form Factor 1U
Unit Height 25 cm
Power Over Ethernet (PoE) Yes
Summary TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small a
Unit Depth 40.5 cm
Power supply included Yes
Unit Width 8 cm
Name NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK
Model name Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Switch type Managed
Product colour Black
Switch layer L2/L2+
Operating temperature (T-T) 0 - 50 °C
Security algorithms EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
Units per Shipping Box 8
Unit Calculated Weight 2.7 kg
ARP inspection Yes
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Product Net Weight 2 kg
Networking standards IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Certification CE, FCC, RoHS
Copper ethernet cabling technology 1000BASE-T/100BASE-TX/10BASE-T
Storage temperature (T-T) -40 - 70 °C
Operating relative humidity (H-H) 10 - 90 %
Configuring Location Settings (CLI) Yes
Number of fans 1 fan(s)
MAC address table 8000 entries
Storage relative humidity (H-H) 5 - 90 %
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Gigabit Ethernet (copper) ports quantity 8
Basic switching RJ-45 Ethernet ports quantity 8
Power Source AC
Heat dissipation 594.46 BTU/h
10G support No
Flow control support Yes
Virtual LAN features MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
SFP module slots quantity 2
VLAN support Yes
BPDU filtering/protection Yes
Rate limiting Yes
Switching capacity 20 Gbit/s
Forwarding rate 14.9 Mpps
Broadcast storm control Yes
Link aggregation Yes
Jumbo Frames Support Yes
Jumbo frames 9000
Packet buffer memory 4.1 MB
Spanning tree protocol Yes
DHCP features DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Unit Calculated Volume 0.009418 cubm
Series Omada
Number of VLANs 4000
Fiber ethernet cabling technology 1000BASE-X/100BASE-FX
Management protocols SNMPv1/v2c/v3, SNTP
Cloud-Managed Yes
Power consumption (max) 173.9 W
Number of queues 8
Access Control List (ACL) Yes
SSH/SSL support Yes
Web-based management Yes
Multicast Support Yes
Port mirroring Yes
IP-MAC-Port binding Yes
IGMP snooping Yes
Quality of Service (QoS) support Yes
Queue scheduling algorithms SP/Weighted Round Robin (WRR)
System event log Yes
AC input frequency 50/60 Hz
AC input voltage 100 - 240 V
Power over Ethernet plus (PoE+) ports quantity 8
Total Power over Ethernet (PoE) budget 150 W
Rack mounting Yes
ID: 669271
EAN: 6935364030674
Preces kods: SG2210MP
Noliktavā
179.33 €
Pieejams: 2
179.33 €
Pieejams: 2


Kopumā pieejams pasūtīšanai*: 4
* Lai pasūtīt vairāk ielieciet vēlamu skaitu grozā
Preču kategorijas
Apple produktiDatortehnikaDatoru piederumiBiroja precesTīkla produktiViedierīcesTV, Foto un elektronikaAutoprecesRenewd tehnika, OutletServisa pakalpojumi
Par veikalu
Par mums
Piegāde
Lietošanas noteikumi
Privātuma politika
Mūsu veikals:
Kr.Valdemāra iela 25/4, Rīga, LV-1010, Latvija
Darba laiks:
Darbdienās 10.00-18.00
Izmaiņas darba grafikā:
17. novembris   10.00-17.00 (Pirmssvētku diena)
18. novembris   brīvs (Neatkarības diena)
Tel.nr.:
+371 67-333-312, +371 29-258-258
Copyright ©2002-2024 "Multisistema Riga" SIA
Piegādes veidi un cenas
Bezmaksas - saņemot preces datorsalonā Kr.Valdemāra 25/4, Rīgā, darbadienās 10.00-18.00.

Ja pasūtījuma summa pārsniedz 150 €, piegāde ir bezmaksas.

Omniva pakomāti - 3.85 €.

Piegāde ar kurjeru - 7.00 €.

Ekspress-kurjera piegāde - 15.00 €.

Lietošanās noteikumi

Vispārējie noteikumi

  1. Interneta veikals www.ms.lv ir SIA Multisistēma Rīga, reģ.nr. LV40003256120, piederoša un uzturēta interneta vietne.
  2. Iegādājoties www.ms.lv interneta veikalā piedāvātās preces, tiek uzskatīts, ka šāda savstarpēja vienošanās ir Distances līgums un to regulē LR Ministru kabineta noteikumi Nr. 255 “Noteikumi par distances līgumu”.

Preču apraksti un cenas

  1. Interneta veikalā www. ms.lv redzamie preču attēli var atšķirties no piedāvātās preces. Lai precizētu preces raksturojumu vai novērstu ar tās pasūtīšanu radušās vai saistītās neskaidrības, kā arī izvairītos no pārpratumiem, lūdzam Jūs sazināties ar www.ms.lv pa e-pastu: shop@ms.lv, vai pa tel. 67333312
  2. Prece Pircējam tiek pārdota par cenu, kas ir spēkā Internetveikalā pasūtījuma veikšanas brīdī Visas cenas norādītas eiro ar PVN. Cenā nav ietverta maksa par piegādi. Cena veikalā var atšķirties no cenas interneta veikalā.
  3. Cenas var tikt mainītas bez iepriekšēja paziņojuma. Izmaiņas stājas spēkā no to publicēšanas brīža interneta veikalā www.ms.lv un tās attiecas uz pasūtījumiem, kas veikti pēc izmaiņu publicēšanas.
  4. Cenas pasūtījumā ir spēkā 10 darba dienas.

Pasūtījuma atcelšana jeb distances līguma pārtraukšana

  1. SIA Multisistēma Rīga, līdz brīdim, kamēr internetveikala menedžeris nav apstiprinājis pasūtījumu, ir tiesības atcelt klienta pasūtījumu, ja tiek konstatētas neatbilstības preču aprakstos vai cenās.
  2. Pasūtījums tiek anulēts, ja rēķins netiek apmaksāts 7 dienu laikā no tā nosūtīšanas brīža Klientam.
  3. SIA Multisistēma Rīga ir tiesības pārtraukt distances līgumu gadījumā, ja puses cieš pārmērīgus zaudējumus līguma izpildē un citos normatīvajos aktos noteiktajos gadījumos.

Apmaksas kārtība

  1. Apmaksu var veikt:
    • ar pārskaitījumu bankā (maksājot ar pārskaitījumu, preci var saņemt, kad nauda ieskaitīta Multisistēma Rīga bankas kontā.
    • skaidrā naudā vai ar maksājumu karti preci saņemot Multisistēma Rīga SIA veikalā
    • ar maksājuma internetbankā;
    • līzingā.
  2. Ja prece, ko vēlaties iegādāties nav noliktavā un tā ir speciāli jāpasūta, Jums būs jāveic garantijas iemaksa 50-100% apmērā no preces vērtības.